标签 emlog插件 下的文章

emlog统计v1.4

emlog统计v1.4
emlog统计插件v1.4版本主要是为了适应emlog6.0 去除了关于微语言的统计性能优化版要等v1.5的版本了,主要是我自己需要用就弄了,哈哈下载:lie_count.zip使用方法,在后台安装插件,配置好以后,然后在你的模版页插入代码:<?php doAction('diff_side_bot'); ?>这样就行了

emlog统计插件1.3

emlog统计插件1.3
小幅度更新了一下emlog统计插件5.3.x的请下载这个版本:lie_count.zip5.3以下的版本请下载这个版本:lie_count_to_5.12.zip当遇到安装插件后,网站不能打开并且直接提示SQl错误的时候,就是本插件与你得emlog版本不兼容,只需要卸载本插件就行了如果你还是想使用本插件,就把错误代码提交给小劣,这样小劣才能给你提供适合你使用的版本。